jwildfire.org

The official JWildfire forum
It is currently Wed Jun 23, 2021 12:54 am

All times are UTC+01:00




Post new topic Reply to topic  [1 post ] 
Author Message
PostPosted:Thu Oct 29, 2015 5:17 am 
Offline
User avatar

Joined:Sat May 18, 2013 2:18 am
Posts:39
I just created a flame and it had many layers. Most of the layers were created by duplicating the first layer and then changing something on the new layer, and then duplicating the layer and making changes to the new one again, and so on. So I had a whole lot of layers that were duplicated from the first one basically. When I tried to change the gradients on the various layers to give it a bunch of different colors, everything was changing. I would be working on one layer and when it changed so did the others. It never use to do that. Not sure if it was doing that because of the program or because the flame was a lot of w's. (A flame for the jwf challenge).


Top
   
Display posts from previous: Sort by 
Post new topic Reply to topic  [1 post ] 

All times are UTC+01:00


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Limited
Theme Created by HOLLYSMOKE
Theme updated to phpBB 3.1.6 by KamijouTouma
Theme Version is 3.1.6-ss2